• No suena la radio ni los sensores

  • Un espacio para compartir las tareas básicas de mantenimiento del modelo.

Un espacio para compartir las tareas básicas de mantenimiento del modelo.
 #13759  por Fixtro09
 05 Ago 2019, 10:10
Pues eso haber si alguien sabe que puede ser , ayer aparcando marcha atras de repente se dejo de escuchar la radio y los sensores de marcha atras, el sensor sigue marcando la proximidad y la radio deja cambiar de emisoras pero no se oye nada, Alguna idea , Gracias
 #13760  por Robert
 05 Ago 2019, 10:20
Si tenías el coche al sol y estaba muy caliente el salpicadero tiene un sistema de protección que desconecta el equipo multimedia, cuando se enfría vuelve a funcionar, no se si será el caso
 #13762  por JoseMGarcia77
 05 Ago 2019, 12:04
Otra idea, que suena a tontería pero a veces uno no se da cuenta: si pulsas el botón del volúmen a la izquierda de la pantalla, le quitas todo el volúmen. Y el resto sigue funcionando igual. Así que mira a ver si es eso.
 #13765  por Fixtro09
 05 Ago 2019, 13:20
Gracias , por el calor no era porque fue a la noche voy a ver si es por lo otro
 #13769  por Robert
 05 Ago 2019, 17:20
JoseMGarcia77 escribió:
05 Ago 2019, 12:04
Otra idea, que suena a tontería pero a veces uno no se da cuenta: si pulsas el botón del volúmen a la izquierda de la pantalla, le quitas todo el volúmen. Y el resto sigue funcionando igual. Así que mira a ver si es eso.
Los sensores siguen sonando
 #13770  por Papi_0411
 05 Ago 2019, 18:13
Has mirado si los sensores están todos bien. A lo mejor se te ha caído uno y por eso pita.