• Fallo motor,deposito urea

  • Un espacio para compartir las tareas básicas de mantenimiento del modelo.

Un espacio para compartir las tareas básicas de mantenimiento del modelo.
 #16326  por miopifote
 27 Jun 2020, 19:03
No reposteis adblue, repostad clearnox de total o un producto nuevo de tunap que va a salir en breves.
Esta demostrado que el adblue se cristaliza y hace que el inyector de urea de ciegue de forma que provoca esos errores continuamente.
Acabo de sacar la furgo del taller con 18000Km y un año con la bomba de aditivación multiplexada rota y eso lo unico que he sacado en claro, me lo han recomendado (off the record) los mecanicos del taller.

Buscad lo que es el clearnox y atareis cabos.
 #16343  por tmh_809
 30 Jun 2020, 11:15
De momento continúo sin más fallos, espero que no dé más problemas aunque; yo pagué la ampliación de garantía de 2 años ( para estar más tranquilo) espero que no me sirva pero viendo que son 1500 cada depósito , yo llevaría 4500 euros
 #16387  por Miguel-Angel
 08 Jul 2020, 18:43
Hola , esta mañana al aparcar en el trabajo me a saltado el dichoso mensaje de error motor llevar a taller y el add blue encendido con la de service .
Llevo add blue que no hace mucho me pidió y ningún fallo de otra índole .
Voy a ver un amigo que me va a meter la diagnosis que me a dicho que los sensores del depósito están dando fallos , a ver si con un reseteo del error se soluciona si no ... es una traveler con 44000 y 3 años
La 116 cv
 #16388  por Miguel-Angel
 08 Jul 2020, 23:50
Buenas ,e metido la diagnosis y sale el código de error p20e8 , falta presión inyector add blue. Revisaré mañana la conexión al silencioso y a ver si es algo de eso y no toca cambiar nada .