• Fallo motor,deposito urea

  • Un espacio para compartir las tareas básicas de mantenimiento del modelo.

Un espacio para compartir las tareas básicas de mantenimiento del modelo.
 #16698  por JoseMGarcia77
 02 Sep 2020, 13:10
miopifote escribió:
02 Sep 2020, 13:09
Por desgracia, la mia es del 29 de Julio de 2018 y estuvo afectada.
¿Fecha de entrega o fecha de fabricación? Porque lo relevante es la fecha de fabricación. Luego, el coche puede estar un tiempo variable en la red de distribución hasta que se vende.
 #16699  por miopifote
 02 Sep 2020, 13:11
JoseMGarcia77 escribió:
02 Sep 2020, 13:10
miopifote escribió:
02 Sep 2020, 13:09
Por desgracia, la mia es del 29 de Julio de 2018 y estuvo afectada.
¿Fecha de entrega o fecha de fabricación? Porque lo relevante es la fecha de fabricación. Luego, el coche puede estar un tiempo variable en la red de distribución hasta que se vende.
De fabricacion. La de entrega es un par de meses posterior y la de matriculacion de enero del 19.
 #16700  por JoseMGarcia77
 02 Sep 2020, 13:14
Pues entonces está claro que la fecha que dice la imagen no es cierta, y el problema persiste después.
 #16701  por miopifote
 02 Sep 2020, 13:19
JoseMGarcia77 escribió:
02 Sep 2020, 13:14
Pues entonces está claro que la fecha que dice la imagen no es cierta, y el problema persiste después.
Eso es, lo que si que me da la sensación que a medida que ha ido pasando el tiempo han salido casos a la luz pero viejos, nada con versiones nuevas.
 #16702  por JoseMGarcia77
 02 Sep 2020, 13:44
^ También ocurre lo contrario: coches fabricados bastante antes, pero que no han tenido el problema (mi caso, por ejemplo). Lo que no tengo claro es cómo de frecuente es este asunto: ¿acaba apareciendo en todos los coches, en muy pocos, o en qué porcentaje?
 #16703  por miopifote
 02 Sep 2020, 14:03
JoseMGarcia77 escribió:
02 Sep 2020, 13:44
^ También ocurre lo contrario: coches fabricados bastante antes, pero que no han tenido el problema (mi caso, por ejemplo). Lo que no tengo claro es cómo de frecuente es este asunto: ¿acaba apareciendo en todos los coches, en muy pocos, o en qué porcentaje?
La verdad es que no tengo datos para contestarte con precisión. Si miras en internet salen casos a patadas aunque no es cosa de PSA en concreto (aunque si hay mas incidencia).
 #16704  por AR82
 02 Sep 2020, 15:32
El mío también está matriculado en enero de 2019, y también me ha dado problemas el Adblue.

Sí que es cierto que es un sistema que está dando guerra en todas las marcas, lo importante es cómo lo afronta la marca con los clientes.
 #16705  por danikayak
 02 Sep 2020, 16:51
En una campaña que hice a primeros de año, en la lista de elementos a sustituir era larguísima, una de ellas era circuito de liquido anti contaminación, o sea el ad blue, creí que solo serían los tubos, pero al dejar la furgoneta me dijeron que la necesitaban un día entero, por todo lo que había que hacer.

al recogerla , en la explicación de lo que habían hecho, lo del circuito anticontaminación, me dijeron que lo tuvieron que cambiar entero, deposito, bomba, tubos......
fue lo que me dijeron en toyota
  • 1
  • 6
  • 7
  • 8
  • 9
  • 10