• Consumo refrigerante

  • Motorizaciones 2.0 BlueHDi asociadas a las cajas de 6 velocidades.

Por favor, no utilices mensajes privados, WhαtsApp o Telegrαm para resolver tus dudas. ¡Compártelas! Nuestro sentido es transmitir sabiduría. Si lo haces en privado, mañana no estará disponible. Encontraste nuestra comunidad en internet. De estar en privado no habrías encontrado nada. Abre un post y compártelas
Motorizaciones 2.0 BlueHDi asociadas a las cajas de 6 velocidades.
 #17725  por divo
 
Parece que a muchos de nosotros nos consume el refrigerante en nuestras furgos. La mia es una 2.0 de 150cv, y en 50.000km ya me toco rellenarlo unas cuantas veces. En breves toca revision y lo comentare en el taller haber que me dicen y/o como lo solucionan. ¿Alguien al que le hayan dado con el problema?, pues he escuchado de todo con el tema este.
 #17726  por AR82
 
En mi caso lo comenté en la revisión de diciembre. Se supone que comprobaron el circuito y no vieron nada raro.

De vez en cuando "que le eche un ojo" fue la respuesta.

Poco halagüeño. oops;:
 #17728  por José
 
Hola.
Yo tengo una Traveller 150cv y con 8000km me di cuenta que el refrigerante estaba bastante por debajo del mínimo. Lo rellené hasta el máximo y con 10000km volvió a estar por debajo.
Lo revisaron en la casa y volvieron a rellenar.
La respuesta que me dieron es que el diagnóstico no daba ningún fallo y que era normal que estos motores de nuevos "consuman" algo de agua.
A mi esto me sonó a chino, porque en un circuito cerrado no puede bajar el nivel a no ser que haya alguna fuga.
Pero vamos... que parece ser que todos los problemas son normales.

PSA nunca más.
 #17748  por Citroneto
 
La mía también es una 150.
Al poco de comprarla (tal vez unos 7.000km) vi el refrigerante en la línea media y lo rellené hasta el máximo (manías que tiene uno).
No sé con qué nivel me la entregarían.
Hoy, con 39.000km está muy levemente por encima del 50% y volveré a rellenar.
Conclusión, creo que está claro que algo consume. No me parece normal pero tampoco preocupante.
Suelo mirar los niveles una vez al mes.

Por cierto, miro el nivel con el vehículo frío y tras estar estacionado varías horas para evitar distorsiones por la temperatura. El vehículo no hace apenas ciudad, va siempre “alegre” pero se respetan escrupulosamente los tiempos de calentamiento y enfriamiento y cambio el aceite y filtro cada 15.000km (también baja un pelin el nivel entre cambio y cambio pero lo achacó al uso porque me pasa en todos los vehículos).
 #17797  por miopifote
 
Citroneto escribió: 12 Mar 2021, 08:24 La mía también es una 150.
Al poco de comprarla (tal vez unos 7.000km) vi el refrigerante en la línea media y lo rellené hasta el máximo (manías que tiene uno).
No sé con qué nivel me la entregarían.
Hoy, con 39.000km está muy levemente por encima del 50% y volveré a rellenar.
Conclusión, creo que está claro que algo consume. No me parece normal pero tampoco preocupante.
Suelo mirar los niveles una vez al mes.

Por cierto, miro el nivel con el vehículo frío y tras estar estacionado varías horas para evitar distorsiones por la temperatura. El vehículo no hace apenas ciudad, va siempre “alegre” pero se respetan escrupulosamente los tiempos de calentamiento y enfriamiento y cambio el aceite y filtro cada 15.000km (también baja un pelin el nivel entre cambio y cambio pero lo achacó al uso porque me pasa en todos los vehículos).
Que consuma refrigerante no es normal nunca. La mia es la 150, llevo 26000km y no consume una gota.