• Duda sobre Toyota Touch 2 en Proace 2020

  • Espacio dedicado a los detalles del Equipo de Navegación y Audio.

Por favor, no utilices mensajes privados, WhαtsApp o Telegrαm para resolver tus dudas. ¡Compártelas! Nuestro sentido es transmitir sabiduría. Si lo haces en privado, mañana no estará disponible. Encontraste nuestra comunidad en internet. De estar en privado no habrías encontrado nada. Abre un post y compártelas
Espacio dedicado a los detalles del Equipo de Navegación y Audio.
 #17873  por disturbiau
 
Una pregunta, cuando se programa la nueva configuración cuando se reinicia la radio? A mí se me reinició como a mitad de camino o antes.
 #17876  por JoseMGarcia77
 
ARITZ escribió: 27 Mar 2021, 22:49
JoseMGarcia77 escribió: 26 Mar 2021, 14:20 Aritz, creo que has hecho un "informe" para el moderador del foro, cuando en realidad querías responder una pregunta de este hilo. Míralo a ver si estoy en lo cierto, y pon la respuesta en el hilo, si es así.
¡¡Reportar!! :shock: Yo lei "responder"... noentender:
¿Ahora como lo quito?
No pasa nada: simplemente copia el texto que escribiste en ese "informe" y pégalo aquí como respuesta normal.
 #17892  por uipo
 
disturbiau escribió: 28 Mar 2021, 16:04 Sale una pantalla para algo de mirror link, pero nada. En el móvil sale conectado pero en la radio nada. Parece que en la mia nada nono:
Buenos días a todos. Mil gracias por el manual para torpes.

Siguiendo los pasos me encuentro en el mismo punto que el compañero disturbiau: aparece en pantalla las opciones de android auto y de car play, pongo el teléfono conectado por bluetooth y cable usb, aparece como conectado a android auto en el teléfono, pero no funciona y sale como una especie de error con Mirrorlink.

Es como si hubiera un conflicto entre mirrorlink y android auto por conectarse.

Para los que les ha funcionado, si no supone mucha molestia (más todavía después de crear el manual de instalación), podéis enviar capturas de pantalla de las pestañas de la configuración del programa PSA-Arduino-NAC para ver si existe alguna diferencia con los que no nos funciona (quizá sea alguna opción de prioridad de mirror link, o vaya usted a saber).

Mi proace Verso es de Junio de 2018.

Muchísimas gracias por vuestra ayuda, ya casi lo tenemos!
 #17893  por disturbiau
 
En el foro gabacho por lo visto hay casos en la misma situación. Me parece que para los que tenemos la versión 076C o RCC wave 2, no es posible por alguna otra razón noentender:

También me han comentado que quitar mirrorlink no lo soluciona.
 #17907  por little_nicky
 
A mi siempre me sale un error de mirrorlink, acepto y ya está. La primera vez me actualizó algo en el movil.
 #17914  por uipo
 
Hola a todos,

Repasando el foro francés parece que algún user dice que le funcionaba únicamente en su proace si programaba la RCC con marca citroen o peugeot.

Habrá que probar...

Gracias!
 #17916  por ang7
 
disturbiau escribió: 03 Abr 2021, 13:18 En el foro gabacho por lo visto hay casos en la misma situación. Me parece que para los que tenemos la versión 076C o RCC wave 2, no es posible por alguna otra razón noentender:

También me han comentado que quitar mirrorlink no lo soluciona.
Buenas
Estoy mirando la versión que tengo para que no me pase lo mismo y no lo veo claro:

En información del sistema, aparecen 3

HMI version: rcc2018.80.18.14.04.01.00
IMX version: x03020304_180801_18.1D032.6
V850 version: W30_17.1S812

Cual es la que hay que comprobar? Cuando dices 076C y RCC wave 2, donde se ve eso?
Muchas gracias

Si hay alguien que tenga la misma que yo y le funciona, le agradecería que lo cometnara.

Un saludo
 #17917  por disturbiau
 
ang7 escribió: 05 Abr 2021, 09:31
disturbiau escribió: 03 Abr 2021, 13:18 En el foro gabacho por lo visto hay casos en la misma situación. Me parece que para los que tenemos la versión 076C o RCC wave 2, no es posible por alguna otra razón noentender:

También me han comentado que quitar mirrorlink no lo soluciona.
Buenas
Estoy mirando la versión que tengo para que no me pase lo mismo y no lo veo claro:

En información del sistema, aparecen 3

HMI version: rcc2018.80.18.14.04.01.00
IMX version: x03020304_180801_18.1D032.6
V850 version: W30_17.1S812

Cual es la que hay que comprobar? Cuando dices 076C y RCC wave 2, donde se ve eso?
Muchas gracias

Si hay alguien que tenga la misma que yo y le funciona, le agradecería que lo cometnara.

Un saludo
El 076C sale justo en la pantalla anterior. El resto no tiene nada que ver con el mio
 #17921  por ang7
 
Ok. Gracias. Luego bajo a la furgo y lo miro.
Un saludo
  • 1
  • 29
  • 30
  • 31
  • 32
  • 33