• Aceite en los pedales

  • Un espacio de debate exclusivo del modelo SpaceTourer, Traveller y Proace.

Un espacio de debate exclusivo del modelo SpaceTourer, Traveller y Proace.
 #13074  por Jandroveller
 13 Jun 2019, 21:32
Hola a todos, me gustaría consultar algo que me pasa en mi Traveller. En la zona de los pedales se me acumula bastante aceite, grasilla, lubricante no sé muy bien como definirlo. El caso es que parece como o bien se pasaron engrasando los pedales o bien se me está filtrando algo por los pedales. En la palanca para abrir el capot tambien sale esa grasilla. ¿Eso es normal? O debería llevarla al taller a ver que pasa.
GRACIAS DE ANTEMANO!!!
 #13075  por paparazzi
 13 Jun 2019, 21:59
Si lo que notas es aceite no creo que sea normal, otra cosa es que tenga algo de grasilla y que, supongo, es la que ponen de fabrica para lubricar determinados componentes, y si tu coche tiene poco tiempo pues es normal
 #13079  por JoseMGarcia77
 13 Jun 2019, 23:01
Yo iría al taller del tirón; en nuestro Traveller nunca he visto restos de grasa en los pedales, ni nuevo ni después.
 #13133  por beaugeste77
 17 Jun 2019, 18:38
Que casualidad , ami tambien me apareció hace cosa de un mes .Coincidió que en vistas al verano y que el coche tiene ya casi dos años , quise pasarle la revision aun teniendo 21500 km solamente.En el taller me dijo el jefe de taller que tendría que dejarles el vehiculo para observar bien ese liquido y ver cual era el motivo , puesto que sospechaba que fuera líquido de frenos. La verdad es que no era escandaloso , era un chorrin de nada y afortunadamente no era líquido de frenos , me comentó que era grasa de los pedales , que quizas venia engrasado de mas de fabrica y si someti el vehiculo a una gran temperatura exterior durante mucho tiempo pudo que la grasa se licuara mas de lo debido.
Ya te digo que era una manchita de nada , donde cayó goteo primeramente y luego el cerco que dejo , pero de ahi no fue a más hasta que me lo miraron.
Cambiando de tema , el cambio de marchas siempre lo note un poco tosco y duro , lo comente y mano de santo , han debido echarle valvulina porque va suave suave.Aparte tambien me han cambiado el limpiaparabrisas trasero que estaba roto y en garantía.
 #13135  por Jandroveller
 17 Jun 2019, 18:54
A mí me lo han mirado y han descartado filtracione. Dicen que es exceso de lubricante. La verdad es que lo limpié bien y de momento no ha vuelto a pasar.
 #13143  por Papi_0411
 17 Jun 2019, 21:26
A mi me pasó el año pasado en verano. Lo lleve y me dijeron que era exceso de lubricación de los pedales. Se limpió y no volvió aparecer.
 #13144  por Diegus
 18 Jun 2019, 09:18
Yo no he observado grasa de momento, sin embargo llevo un tiempo notando que embrague tiene una falta de suavidad, un tacto "pegajoso", en el tramo final de su recorrido cuando lo suelto. Incluso si lo suelto muy despacio, hace un ruido parecido al de una puerta con las bisagras mal lubricadas.
En la revisión de la rótula se lo comenté al mecánico y lo solucionó, aunque no al 100%. Luego, con el paso de unas semanas está más o menos como antes.
Es un defecto muy molesto, porque para evitar esa aspereza te ves obligado a soltar más rápido de lo que desearías.
¿Alguien tiene o ha tenido el mismo problema? ¿Como lo han solucionado?
 #13146  por hashe
 18 Jun 2019, 11:07
Yo tengo ese mismo defecto del embrague y estoy todavía pendiente de llevarla al taller por la revisión de la rótula.
En la revisión del primer año dijeron que ellos no notaban nada y echaron grasa, aunque yo no noté mejoría. Ahora ha empeorado mucho y es muy notorio, ya os contaré.
 #13455  por Diegus
 11 Jul 2019, 11:10
Diegus escribió:
18 Jun 2019, 09:18
Yo no he observado grasa de momento, sin embargo llevo un tiempo notando que embrague tiene una falta de suavidad, un tacto "pegajoso", en el tramo final de su recorrido cuando lo suelto. Incluso si lo suelto muy despacio, hace un ruido parecido al de una puerta con las bisagras mal lubricadas.
En la revisión de la rótula se lo comenté al mecánico y lo solucionó, aunque no al 100%. Luego, con el paso de unas semanas está más o menos como antes.
Es un defecto muy molesto, porque para evitar esa aspereza te ves obligado a soltar más rápido de lo que desearías.
¿Alguien tiene o ha tenido el mismo problema? ¿Como lo han solucionado?
Reactivo esta consulta, ¿alguien más tiene este problema?
 #13465  por Jandroveller
 13 Jul 2019, 09:34
La verdad que yo no he notado nada raro en el embragur.
Por otro lado, ese exceso de grasilla ha desaparecido. Así que entiendo que fue exceso de lubricante.
Saludos