• Bateria en Toyota Proace Verso

  • ¿Te imaginas poder modificar algo de este modelo? ¡Prueba!

Por favor, no utilices mensajes privados, WhαtsApp o Telegrαm para resolver tus dudas. ¡Compártelas! Nuestro sentido es transmitir sabiduría. Si lo haces en privado, mañana no estará disponible. Encontraste nuestra comunidad en internet. De estar en privado no habrías encontrado nada. Abre un post y compártelas
¿Te imaginas poder modificar algo de este modelo? ¡Prueba!
 #19485  por juanjomr
 
Buenas a todos.
No se si os abra pasado como a mi, tengo la Proace Verso de 140 CV automática y ya es la segunda vez que me quedo tirado sin Batería.

El coche no tiene aun 1 año. Supongo que todo el problema me viene por las puertas correderas que son eléctricas.

No hay que sepa Yo forma de desconectarlas o de quitar el fusible correspondiente puesto que no se cual es.

Mas adelante será poner una mas potente y una auxiliar, pero prefiero esperar a que pase la garantía para cacharrear, pues ya la tengo camperizada de quita y pon.

Así que la opción que veo de momento es tener un arrancador para salvar esta situación pero no se cual seria el apropiado, así que si alguien me puede orientar con algún modelo que halláis probado.
 #19486  por Mould
 
juanjomr escribió: 08 Jun 2022, 21:54 Buenas a todos.
No se si os abra pasado como a mi, tengo la Proace Verso de 140 CV automática y ya es la segunda vez que me quedo tirado sin Batería.

El coche no tiene aun 1 año. Supongo que todo el problema me viene por las puertas correderas que son eléctricas.

No hay que sepa Yo forma de desconectarlas o de quitar el fusible correspondiente puesto que no se cual es.

Mas adelante será poner una mas potente y una auxiliar, pero prefiero esperar a que pase la garantía para cacharrear, pues ya la tengo camperizada de quita y pon.

Así que la opción que veo de momento es tener un arrancador para salvar esta situación pero no se cual seria el apropiado, así que si alguien me puede orientar con algún modelo que halláis probado.
Eso que dices no es nada normal.

Yo tengo justo la anterior, 2.0D automática de 120CV y va fenomenal. Sólo le noto que si por algún motivo no uso el coche en varios, bastantes, días se nota que ya no entra el start-stop hasta que cargue la batería, pero siempre me ha arrancado bien y ya llevo más de 2 años con ella.

Lo que quiero decir es que no se te descarga la batería por las puertas eléctricas, eso no puede ser.

Esa batería está mal o hay alguna parte del circuito que falla y la descarga.
 #19487  por JoseMGarcia77
 
^ Sí, ahí pasa algo raro.

Yo tengo el coche ya cinco años y medio (motor 2.0 150 CV) y sigo con la batería original, y el coche arranca perfecto. Eso sí, el mío tiene las puertas manuales. Y como dice Mould, a veces deja de funcionar el start & stop, pero en cuanto haces un viaje largo y recargas a fondo, vuelve funcionar.
 #19488  por AR82
 
3,5 años, con puertas eléctricas y la batería de origen sin problemas.
 #19491  por juanjomr
 
Hacia referencia a las puertas eléctricas, porque cuando estoy en modo camper es lo único que utilizo.
Estaciono y entras y sales varias veces sin arrancar el coche, no encuentro otra explicación. icopegarse:
 #19492  por AR82
 
Yo tengo puesta una segunda batería con una toma exterior para poder cargarla.

Además me instalaron un enchufe interior debajo del asiento que funciona cuando está conectada oa furgoneta a la corriente.