• PROBLEMAS TOM TOM TRAFFIC

  • Espacio dedicado a los detalles del Equipo de Navegación y Audio.

Espacio dedicado a los detalles del Equipo de Navegación y Audio.
 #13828  por javithejack
 10 Ago 2019, 19:51
Hola, a ver si alguien le ha pasado y me puede orientar.El tema es que creo que no he visto nunca la pestaña con el cuadrado que pone tom tom traffic en el navegador, los servicios que tiene de los tres años tampoco soy capaz de que se pongan en conexion compartiendo datos con mi movil.En pantalla me sale "Estado de servicio de conexion= ninguna suscripción y cuando aparece la bola le doy, se queda unos veinte segundos verificando y luego aparece otra vez "ninguna suscripción".Debajo en "Disponibilidad de servicios de conexión= no disponible.Lo he probado todo y nada que no hay manera.
Un saludo y gracias.
 #13837  por Robert
 11 Ago 2019, 16:13
javithejack escribió:
10 Ago 2019, 19:51
Hola, a ver si alguien le ha pasado y me puede orientar.El tema es que creo que no he visto nunca la pestaña con el cuadrado que pone tom tom traffic en el navegador, los servicios que tiene de los tres años tampoco soy capaz de que se pongan en conexion compartiendo datos con mi movil.En pantalla me sale "Estado de servicio de conexion= ninguna suscripción y cuando aparece la bola le doy, se queda unos veinte segundos verificando y luego aparece otra vez "ninguna suscripción".Debajo en "Disponibilidad de servicios de conexión= no disponible.Lo he probado todo y nada que no hay manera.
Un saludo y gracias.
A mi me pasó lo mismo al principio, incluso presione el botón de asistencia para ver que me decían y me hablaron en francés así que pasé por el concesionario y allí lo solucionaron
 #13839  por javithejack
 11 Ago 2019, 21:19
Hola, yo en mi caso no tengo los botones del SOS y asistencia,lo tengo que hacer con el compartido de datos del smartphone.He perdido todas las prestaciones que tenia en el navegador como lo de la vista en 3D , busqueda por voz, el tiempo , parkings , gasolineras...., todo viene desde que me han cambiado la BSI del coche, creo que se ja desprogramado y ahora es imposible enlazar con los servicios.Mañana lo llevaré al concesionario a ver que me dice.
Saludos.